Últimos temas
» Luces intermitentes se pegan
Vie Sep 22, 2017 2:36 pm por josant

» CONSUMO LIQUIDO REFRIGERANTE
Vie Sep 22, 2017 2:28 pm por josant

» AYUDA CON MI CORSA
Vie Sep 22, 2017 1:47 pm por josant

» Problema con Aceleración del Relentí
Vie Sep 22, 2017 1:24 pm por josant

» El corsa evolution 1.8 - 2004 dobla valvulas al reventar la correa
Vie Sep 22, 2017 1:19 pm por josant

» Mantenimiento cuerpo de aceleracion y IAC
Vie Abr 14, 2017 10:38 pm por jear

» selectora cambios
Lun Abr 03, 2017 8:04 pm por waltersuarez

» Como bloquear alrma del corsa evolution
Mar Feb 07, 2017 8:04 pm por josant

» Ayuda con accionamiento del ventilador
Sáb Mar 26, 2016 3:06 pm por jausag

» Calentamiento dentro del carro
Lun Mar 21, 2016 7:38 pm por danielgc

» Mejorar masa corsa, y asi el problema de recalentamiento
Miér Mar 16, 2016 7:57 pm por ALEJANDRO RIVERA TORRES

Conectarse

Recuperar mi contraseña

REDES SOCIALES
CONTADOR DE VISITAS

conexion sensor de velocidad @ctive 2006

Ver el tema anterior Ver el tema siguiente Ir abajo

conexion sensor de velocidad @ctive 2006

Mensaje por nando0628 el Lun Sep 10, 2012 10:56 pm

Buenas a todos los mienbros de este maravilloso club, en la actualidad tengo un problema con mi corsa.
Me fui de viajes y le deje el carro a un primo (grave error) al regresar y andar nuevamente el carro me doy cuenta de que se me apaga y se les bajan las revoluciones demasiados. Cambie el sensor de minimo, el sensor tps pensando en que este era el daño y nada... Shocked
Al dia siguiente me doy ceunta de que en el tablero la velocidad no me da, y supuse que era el sensor, pero valla sorpresa que me llevo cuando reviso y veo que loa cables que dan al sensor estan cortados Exclamation
quisiera saber si alguno de los miembros me pude decir como es la ubicacion de los cables en el Socket para asi poder conectarlo al sensor (que de hecho lo cambie).

espero contar con sus respuestas y apoyo!!!!!

nando0628
Forista Ccm
Forista Ccm

Mensajes : 4
Fecha de inscripción : 25/08/2012
Edad : 30

Volver arriba Ir abajo

Re: conexion sensor de velocidad @ctive 2006

Mensaje por SADDY el Mar Sep 11, 2012 11:03 am

Jmmm!!! en serio que jamás me ha pasado algo parecido o.O

Me parece es muy extraño porque razon los cables estaban cortados!!!!! la verdad nunca me ha pasado pero si me intriga saber mucho como solucionar el problema, yo creo que ya te tocaría con un mecanico que sepa bien de eso..igual seguiré pendiente para saber como se puede solucionar el problema saludos!
avatar
SADDY
Corsario Experimentado
Corsario Experimentado

Mensajes : 312
Fecha de inscripción : 03/09/2011
Edad : 27
Localización : Medellín

Volver arriba Ir abajo

Re: conexion sensor de velocidad @ctive 2006

Mensaje por nando0628 el Mar Sep 11, 2012 1:46 pm

Pues la verdad ya me he acercado a varios mecanicos y ninguno se le mide pues por no saber la posicion de los cables, aunque al parecer un mecanico quedo en investigar, espero pueda ayudarme.

Cualquier evolucion del daño lo estare comunicando!!!!!

nando0628
Forista Ccm
Forista Ccm

Mensajes : 4
Fecha de inscripción : 25/08/2012
Edad : 30

Volver arriba Ir abajo

Re: conexion sensor de velocidad @ctive 2006

Mensaje por jaimemoreno el Vie Sep 14, 2012 11:27 am

monta una foto de la parte exacta que necesitas, asi alguno te podra hacer un mapita o montar una foto de como van, yo en lo personal no se cual es el sensor de velocidad
avatar
jaimemoreno
Corsario Experimentado
Corsario Experimentado

Mensajes : 611
Fecha de inscripción : 06/09/2011
Edad : 35
Localización : Medellin

Volver arriba Ir abajo

Re: conexion sensor de velocidad @ctive 2006

Mensaje por nando0628 el Mar Sep 25, 2012 10:11 pm

Buenos les cuento que despues de tanto buscar gracias a dios encontre un buen mecanico que posee todos los manuales de todos los sistema de los corsas, y pudo dar con la conexion correcta.......
Lo interesante de todo esto, es que lo mande a sincronizar, limpiar inyectores, entreo otras cosas y el carro quedo pepita (los primeros 3 dias) ahora sin razon aparente se acelera de los 950 a las 2000......

que podria ser??? gracias!!!

nando0628
Forista Ccm
Forista Ccm

Mensajes : 4
Fecha de inscripción : 25/08/2012
Edad : 30

Volver arriba Ir abajo

Re: conexion sensor de velocidad @ctive 2006

Mensaje por paloma1 el Jue Sep 27, 2012 11:12 pm

lo que controla eso es la iac, mejor dicho cuando esta desconectada se sube a las 2000 rpms exactas y cuando esta mala, sube y baja de rpms
avatar
paloma1
Corsario Experimentado
Corsario Experimentado

Mensajes : 643
Fecha de inscripción : 06/09/2011
Edad : 26
Localización : bello

Volver arriba Ir abajo

Re: conexion sensor de velocidad @ctive 2006

Mensaje por nando0628 el Jue Oct 04, 2012 9:16 am

Muy cierto lo que comentas de hecho me vi obligado a revisar y el sensor IAC esta conectado, lo que me extraña es que se sube a las 2000 y un poco mas y ademas de eso suele subirse y bajarse, creoq ue lo mejor sera cambiarla.
Al cambiarla solo debo poner el nuevo sensor comectar y ya????? o debo llevarlo a que clo calibren con scanner?????

paloma1 escribió:lo que controla eso es la iac, mejor dicho cuando esta desconectada se sube a las 2000 rpms exactas y cuando esta mala, sube y baja de rpms


nando0628
Forista Ccm
Forista Ccm

Mensajes : 4
Fecha de inscripción : 25/08/2012
Edad : 30

Volver arriba Ir abajo

Re: conexion sensor de velocidad @ctive 2006

Mensaje por paloma1 el Jue Oct 04, 2012 2:19 pm

el unico sensor que se calibra es el tps, creo. cambiela o si tiene a un amigo con corsa digale que se la preste.
avatar
paloma1
Corsario Experimentado
Corsario Experimentado

Mensajes : 643
Fecha de inscripción : 06/09/2011
Edad : 26
Localización : bello

Volver arriba Ir abajo

Re: conexion sensor de velocidad @ctive 2006

Mensaje por jaimemoreno el Jue Oct 04, 2012 5:16 pm

conseguite uno prestado inicialmente, ps si te lo ponen y no es te lo cobran
avatar
jaimemoreno
Corsario Experimentado
Corsario Experimentado

Mensajes : 611
Fecha de inscripción : 06/09/2011
Edad : 35
Localización : Medellin

Volver arriba Ir abajo

datos de tu mecanico,

Mensaje por juanchodavid el Jue Oct 04, 2012 6:39 pm

nando0628 escribió:Buenos les cuento que despues de tanto buscar gracias a dios encontre un buen mecanico que posee todos los manuales de todos los sistema de los corsas, y pudo dar con la conexion correcta.......
Lo interesante de todo esto, es que lo mande a sincronizar, limpiar inyectores, entreo otras cosas y el carro quedo pepita (los primeros 3 dias) ahora sin razon aparente se acelera de los 950 a las 2000......

que podria ser??? gracias!!!
Amigo buenas tardes me podrias dar los datos de tu mecanico,claro si es de recommendar,,gracias

juanchodavid
Corsario Aficionado
Corsario Aficionado

Mensajes : 31
Fecha de inscripción : 17/07/2012
Edad : 33
Localización : medellin

Volver arriba Ir abajo

Re: conexion sensor de velocidad @ctive 2006

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.